Je trouve pas mes cables d'antibrouillard !

Phares, feux, anti-brouillards, ampoules ....
Répondre
Avatar du membre
pipo
Apprenti Pilote
Messages : 588
Enregistré le : dim. 12 mai 2013, 12:48
Véhicule(s) : Polo 6N2 1.4MPI (2001)
Localisation : Mons
Âge : 28

Je trouve pas mes cables d'antibrouillard !

Message par pipo » mar. 09 juil. 2013, 13:24

Salut tout le monde ,

tout est dans le titre , ma polo n'as pas d'antibrouillard et je voudrais en mettre, j'ai vu sur ce forum que la polo etais precablée mais impossible de trouvé les cables! l'autre jour en allant chez vw je me discuter avec le type et il me disais que bcp de gens disent que la polo est precablé mais apparement certaine non donc voila..

j'ai fait des photos , p-e que les cables sont la et que je les vois pas lol

coté droit :

Image
Image
Image


coté gauche:

Image
Image
Image
Image



voila tout ce que j'ai lol,

vous voyez les cables antibrouillard?

Avatar du membre
Piston42
Modérateur
Modérateur
Messages : 9648
Enregistré le : mer. 09 févr. 2011, 18:44
Véhicule(s) : Deux 1781cc bouffeurs d'huile : Audi A3 8L 1.8T 150 reprog' (2000) + Golf MK2 GTI type EV (1986)
Localisation : St Etienne (42), dans ma VW !
Âge : 27

Re: Je trouve pas mes cables d'antibrouillard !

Message par Piston42 » mar. 09 juil. 2013, 13:40

Normalement, toutes les 6N2 ont les AB avant précablés ! ;) Les câbles sont branchés chacun dans une prise accrochée à la caisse mais qui aboutie nulle part, et si je ne me trompe pas, on le voit sur tes deux premières photos ! ;) Après, côté gauche, c'est placé à peu près au même endroit aussi, mais je n'arrive pas trop à le voir sur tes photos :?:, c'est peut-être celui qui est à droite des masses sur ta 5ème photo, et en dessous de la grosse prise sur la 6ème...
Plus t'as de poneys, plus il faut d'avoine !

Avatar du membre
Ghost-77
Pilote plein Gaz
Messages : 2267
Enregistré le : mar. 23 août 2011, 16:10
Véhicule(s) : Polo 6n2 1.4 TDI vendue HS
Polo 6r 1.6 TDI
Localisation : 77 - MLV
Âge : 28

Re: Je trouve pas mes cables d'antibrouillard !

Message par Ghost-77 » mar. 09 juil. 2013, 13:54

La mienne est une basis, et j'avais les cables, donc toutes les 6n2 le sont ;)

+1 avec Piston, les cables AB sont entouré d'un cerclage en plastique exactement comme ceux que l'ont voit sur tes photos.

Je les ai trouvé en fouillant à l'aveugle avec ma main, il suffit de chercher un connecteur relié à rien, je crois même qu'il y avait un bouchon dessus :?:
Image
:arrow: Ma 6n2 1.4 TDI :cry:
:arrow: Ma 6r 1.6 TDI Vendue !
:arrow: Ma Bora 1.8T :twisted:

Avatar du membre
pipo
Apprenti Pilote
Messages : 588
Enregistré le : dim. 12 mai 2013, 12:48
Véhicule(s) : Polo 6N2 1.4MPI (2001)
Localisation : Mons
Âge : 28

Re: Je trouve pas mes cables d'antibrouillard !

Message par pipo » mar. 09 juil. 2013, 13:57

t'es un dieu! c'est bien ca , je me sent idiot lol, j'avais essayer de tirer dessus avant mais je sentais qu'il etais attachher donc j'avais peur de forcer , merci , sujet resolu :) :D

Avatar du membre
pipo
Apprenti Pilote
Messages : 588
Enregistré le : dim. 12 mai 2013, 12:48
Véhicule(s) : Polo 6N2 1.4MPI (2001)
Localisation : Mons
Âge : 28

Re: Je trouve pas mes cables d'antibrouillard !

Message par pipo » mar. 09 juil. 2013, 14:25

oui c'est juste , rassurer moi c'est bien ceux la ?:

Image
Image

comme quoi il y en a il connaissent pas leur boulot, je vient d'aller dans une casse vag , le type me dis que ma polo n'es pas precable et il faut faire le cablage et tout ça , j'ai laisser tombé et je suis parti :) :hihi:

Avatar du membre
Ghost-77
Pilote plein Gaz
Messages : 2267
Enregistré le : mar. 23 août 2011, 16:10
Véhicule(s) : Polo 6n2 1.4 TDI vendue HS
Polo 6r 1.6 TDI
Localisation : 77 - MLV
Âge : 28

Re: Je trouve pas mes cables d'antibrouillard !

Message par Ghost-77 » mar. 09 juil. 2013, 14:34

C'est exactement ça ! ;)
Image
:arrow: Ma 6n2 1.4 TDI :cry:
:arrow: Ma 6r 1.6 TDI Vendue !
:arrow: Ma Bora 1.8T :twisted:

Avatar du membre
pipo
Apprenti Pilote
Messages : 588
Enregistré le : dim. 12 mai 2013, 12:48
Véhicule(s) : Polo 6N2 1.4MPI (2001)
Localisation : Mons
Âge : 28

Re: Je trouve pas mes cables d'antibrouillard !

Message par pipo » mar. 09 juil. 2013, 14:40

Parfait! je supprime le post les amis merci bcp !

Avatar du membre
Piston42
Modérateur
Modérateur
Messages : 9648
Enregistré le : mer. 09 févr. 2011, 18:44
Véhicule(s) : Deux 1781cc bouffeurs d'huile : Audi A3 8L 1.8T 150 reprog' (2000) + Golf MK2 GTI type EV (1986)
Localisation : St Etienne (42), dans ma VW !
Âge : 27

Re: Je trouve pas mes cables d'antibrouillard !

Message par Piston42 » mar. 09 juil. 2013, 14:46

Voilà, c'est ça ! ;) Et tu peux laisser ton post en place, ça peut servir pour d'autres ! ;)
Plus t'as de poneys, plus il faut d'avoine !

Avatar du membre
Polo_DH
Administrateur technique
Administrateur technique
Messages : 8661
Enregistré le : sam. 22 avr. 2006, 22:50
Véhicule(s) : Polo GTI OEM+
Localisation : 74, pas loin du "lac de G'nève"
Contact :

Re: Je trouve pas mes cables d'antibrouillard !

Message par Polo_DH » mar. 09 juil. 2013, 16:19

Parfois, vaut mieux faire confiance aux passionnés qui connaissent plutôt qu'aux pro qui pensent tout connaitre ...
T'as fait une modif au niveau du klaxon ? car je vois un connecteur sur une photo qui laisse penser à ça.

Avatar du membre
pipo
Apprenti Pilote
Messages : 588
Enregistré le : dim. 12 mai 2013, 12:48
Véhicule(s) : Polo 6N2 1.4MPI (2001)
Localisation : Mons
Âge : 28

Re: Je trouve pas mes cables d'antibrouillard !

Message par pipo » mar. 09 juil. 2013, 16:46

Oui mtn je ferais confiance au passioné, en plus le type il insistait qu'il avais raison donc j'ai abandonner :) au niveau du klaxon je l'ai remplacer car l'ancien ne fonctionnais plus :|

Avatar du membre
Ghost-77
Pilote plein Gaz
Messages : 2267
Enregistré le : mar. 23 août 2011, 16:10
Véhicule(s) : Polo 6n2 1.4 TDI vendue HS
Polo 6r 1.6 TDI
Localisation : 77 - MLV
Âge : 28

Re: Je trouve pas mes cables d'antibrouillard !

Message par Ghost-77 » mar. 09 juil. 2013, 18:01

Au passage compliqué le klaxon à changer ? Il est pas beau celui d'origine :)
Image
:arrow: Ma 6n2 1.4 TDI :cry:
:arrow: Ma 6r 1.6 TDI Vendue !
:arrow: Ma Bora 1.8T :twisted:

Avatar du membre
pipo
Apprenti Pilote
Messages : 588
Enregistré le : dim. 12 mai 2013, 12:48
Véhicule(s) : Polo 6N2 1.4MPI (2001)
Localisation : Mons
Âge : 28

Re: Je trouve pas mes cables d'antibrouillard !

Message par pipo » mar. 09 juil. 2013, 18:39

non pas du tout compliquer tu as un boulon à devisser et tu debranches la fiche tout simplement , moi j'ai du denuder les fils car c'etais pas un klaxon de 6n2 et c'etais pas la meme prise.. et pour info j'avais jamais entendu mon klaxon d'origine , il etais deja mort qd j'ai eu la voiture :cry:

Avatar du membre
Ghost-77
Pilote plein Gaz
Messages : 2267
Enregistré le : mar. 23 août 2011, 16:10
Véhicule(s) : Polo 6n2 1.4 TDI vendue HS
Polo 6r 1.6 TDI
Localisation : 77 - MLV
Âge : 28

Re: Je trouve pas mes cables d'antibrouillard !

Message par Ghost-77 » mar. 09 juil. 2013, 19:46

Bon à savoir, merci ;)
Image
:arrow: Ma 6n2 1.4 TDI :cry:
:arrow: Ma 6r 1.6 TDI Vendue !
:arrow: Ma Bora 1.8T :twisted:

Avatar du membre
pipo
Apprenti Pilote
Messages : 588
Enregistré le : dim. 12 mai 2013, 12:48
Véhicule(s) : Polo 6N2 1.4MPI (2001)
Localisation : Mons
Âge : 28

Re: Je trouve pas mes cables d'antibrouillard !

Message par pipo » mar. 09 juil. 2013, 22:50

De rien ;)

Banzaii03
Poloiste Timide
Messages : 55
Enregistré le : mar. 29 oct. 2013, 11:58
Véhicule(s) : Vw polo 6n2 mpi
Localisation : Belgique
Âge : 29

Re: Je trouve pas mes cables d'antibrouillard !

Message par Banzaii03 » lun. 11 nov. 2013, 15:10

bjr pas oblige de retirer le pare choc alors ???

Avatar du membre
pipo
Apprenti Pilote
Messages : 588
Enregistré le : dim. 12 mai 2013, 12:48
Véhicule(s) : Polo 6N2 1.4MPI (2001)
Localisation : Mons
Âge : 28

Re: Je trouve pas mes cables d'antibrouillard !

Message par pipo » lun. 11 nov. 2013, 15:39

Non ça ne sert a rien, tu enleves les deux cache et les cales sont accrocher a la carooserie, n'hésite pas a tirer dessus ;)

Répondre

Retourner vers « Éclairage extérieur »